Rejoignez-Nous sur

Vulnérabilités affectant d’anciennes versions de clients Lightning Network

Electricite energie eclair power lumiere light lightning courant

News

Vulnérabilités affectant d’anciennes versions de clients Lightning Network

Electricite energie eclair power lumiere light lightning courant

Les anciennes versions de clients Lightning Network souffrent de vulnérabilités. Il faut mettre à jour vers c-lightning 0.7.1, lnd 0.7 et eclair 0.3.

L’article Vulnérabilités affectant d’anciennes versions de clients Lightning Network est apparu en premier sur JournalduCoin.com.



Retrouver l’article original de Grégory Guittard ici: Lien Source

BlockBlog

Le Meilleur de l'Actualité Blockchain Francophone & Internationale | News, Guides, Avis & Tutoriels pour s'informer et démarrer facilement avec Bitcoin, les Crypto-Monnaies et le Blockchain. En Savoir Plus sur L'Équipe BlockBlog

Commenter cet Article

Commenter cet Article

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Plus dans News

Top
Donec ut facilisis ipsum elit. Sed justo neque.